所有收藏
文章
代理商如何利用知识来帮助客户?
代理商如何利用知识来帮助客户?
Z
作者:Zedcex Support
一周前更新

您可以使用我们的知识捕获应用程序来利用您团队的集体知识。

使用该应用程序,代理可以:

无需留下工单即可搜索帮助中心

在票证评论中插入相关帮助中心文章的链接

向需要更新的现有文章添加内联反馈

使用预定义模板在回答问题时创建新文章

客服人员无需离开工单界面即可分享、标记或创建知识,因此他们可以帮助客户,同时还可以改善为其他客户提供的自助服务。

要开始使用,请参阅我们的知识捕获文档。

在您的客服人员可以开始直接从工单创建新知识之前,您需要创建一个模板供他们使用。 为了帮助您,我们在下面提供了一些模板想法。 您可以将下面的任何示例模板复制并粘贴到新文章中,将 KCTemplate 标签添加到文章中,然后一切就完成了。

问答模板:

[标题]

问题

在这里写下问题。

回答

把答案写在这里。

解决方案模板:

[标题]

症状

在这里写下症状。

解决

将决议写在这里。

原因

在此写下原因。

操作方法模板:

[标题]

客观的

在此写下目的或任务。

程序

将步骤写在这里。

这是否解答了您的问题?